This thread is locked.Only browsing is available.
Top Page > Browsing
Problem with fftw-3.1
Date: 2006/03/15 05:49
Name: Jeong

Maybe compling with fftw-3.1 makes an failure of openmx in runtime.

At that time, using fftw-3.0.1 could be a solution.
e
Page: [1]